[CLUG-chat] linux kernel version

Dave Jones dave at my.co.za
Thu Oct 2 16:46:00 SAST 2003


On Thursday 02 October 2003 16:41, Angelo Zanetti wrote:
uname -a

>  hi i am running RH9 and when i run the kernelversion command it returns
> 2.4 but i need to know specifically what version im running ie: 2.4.????
>
> TIA
> Angelo
>
> _______________________________________________
> Clug-chat mailing list
> Clug-chat at clug.org.za
> http://lists.clug.org.za/mailman/listinfo/clug-chat




More information about the Clug-chat mailing list